ডুয়াল ব্যান্ড ওয়াইফাই 5 রিপিটার

ডুয়াল ব্যান্ড ওয়াইফাই 5 রিপিটার

Product Highlights
● বৃহত্তর কভারেজ এবং সংযোগ উন্নত করতে বিদ্যমান Wi-ফাইয়ের পরিসর প্রসারিত করুন৷
● ওয়াল-মাউন্ট ডিজাইন
● উচ্চ লাভ অ্যান্টেনা সঙ্গে
● স্মার্ট লাইট ইন্ডিকেটর সহ
● WPS বোতাম সহ
বিভাগ
ওয়াইফাই 5 রিপিটার
 
অনুসন্ধান পাঠান
বৈশিষ্ট্য
স্পেসিফিকেশন
FAQ

বৈশিষ্ট্য

 

 

DWR-C5400M

 

DCOM টেকনোলজি ওয়াই-ফাই রেঞ্জ এক্সটেন্ডার আপনাকে আপনার বিদ্যমান Wi-ফাই এর পরিসরকে আরও বেশি কভারেজ প্রদান করতে, সংযোগ উন্নত করতে এবং Wi-ফাই ব্ল্যাক স্পটগুলি দূর করতে সহায়তা করে। এটি যেকোনো সার্বজনীন Wi-ফাই রাউটারের সাথে কাজ করে।

 

DWR-C5400M হল একটি Wi-ফাই রেঞ্জ এক্সটেন্ডার 300Mbps (802.11N মোড) এবং 866Mbps (802.11AC মোড) পর্যন্ত ওয়্যারলেস গতি সমর্থন করে, আপনাকে আপনার বিদ্যমান Wi-এর পরিসর প্রসারিত করতে দেয়-ফাইয়ের ব্ল্যাক কানেক্টিভিটি দূর করতে{8} সাহায্য করে। এটি যেকোনো সার্বজনীন Wi{10}}ফাই রাউটারের সাথে কাজ করে। এই প্রসারকটি একটি ভাল ডিজাইন করা ওয়েব সেটআপ উইজার্ডকে সজ্জিত করে, যা কনফিগারেশনটিকে সর্বোত্তম গতিতে চালায়।


এই ডুয়াল ব্যান্ড ওয়াই-ফাই 5 রিপিটার হল একটি আদর্শ ওয়্যারলেস ব্রডব্যান্ড সলিউশন উভয় বাড়ির ব্যবহারকারীদের জন্য যারা উচ্চ গতির বেতার ইন্টারনেট অ্যাক্সেস এবং ছোট অফিসগুলি শেয়ার করতে চান যারা ইন্টারনেটে ব্যবসা করতে চান৷

1. ওয়াল-মাউন্ট ডিজাইন

এই ডুয়াল ব্যান্ড ওয়াই-ফাই 5 রিপিটার একটি ছোট আকারের সাথে, এক্সটেন্ডারটিকে বৈদ্যুতিক আউটলেটে প্লাগ করা সহজ।

2. উচ্চ লাভ অ্যান্টেনা

এই ডুয়াল ব্যান্ড ওয়াই-ফাই 5 রিপিটার 2টি বাহ্যিক অ্যান্টেনা দিয়ে সজ্জিত, এক্সটেন্ডার বিদ্যমান নেটওয়ার্কের সিগন্যাল শক্তি বাড়াতে পারে।

3. স্মার্ট আলো নির্দেশক

স্মার্ট LED সূচকগুলি বিভিন্ন রঙের সাথে সংকেত শক্তি নির্দেশ করে এবং Wi-ফাই কভারেজের জন্য সর্বোত্তম স্থান খুঁজে পেতে সহায়তা করে।

4. WPS বোতাম

পুনরায় কনফিগারেশন ছাড়াই সহজ সেটআপের জন্য WPS বোতাম টিপুন।

5. অতিরিক্ত ইথারনেট পোর্ট

এই ডুয়াল ব্যান্ড ওয়াই-ইথারনেট পোর্ট সহ ফাই 5 রিপিটার, এক্সটেন্ডার যেকোন তারযুক্ত ডিভাইসের সাথে সংযুক্ত হতে পারে।

 

প্যারামিটার

 

 

বর্ণনা

Wi-Fi5 রিপিটার

বেতার গতি

2.4GHz 300Mbps

5.8GHz 866Mbps

স্ট্যান্ডার্ড

802.11a/b/g/n/ac

ফ্রিকোয়েন্সি

2.4GHz এবং 5.8GHz

ট্রান্সমিশন পাওয়ার (সর্বোচ্চ)

2.4GHz: 22dbm

5.8GHz: 20dbm

ইন্টারফেস

1*এফই ল্যান

অ্যান্টেনা

2*3dbi স্থির

WAN মোড

রিপিটার

বৈশিষ্ট্য এবং প্রযুক্তি বৈশিষ্ট্য

প্রোটোকল

= IEEE 802.11a/b/g/n
= IEEE 802.11ac
= RFC768 ব্যবহারকারী ডেটাগ্রাম প্রোটোকল (UDP)
= RFC791 ইন্টারনেট প্রোটোকল (আইপি)
= RFC792 ইন্টারনেট কন্ট্রোল মেসেজ প্রোটোকল (ICMP)
= RFC793 ট্রান্সমিশন কন্ট্রোল প্রোটোকল (TCP)
= RFC826 ঠিকানা রেজোলিউশন প্রোটোকল (ARP)
= RFC2131 ডায়নামিক হোস্ট কনফিগারেশন প্রোটোকল (DHCP)

সিস্টেম সমর্থন

Windows 98SE, Windows 2000, Windows ME, Windows XP 32/64 বিট

এবং Windows Vista 32/64bit

WLAN

5GHz ব্যান্ডে 20MHz,40MHz,80MHz সমর্থন করে
2.4GHz ব্যান্ডে 20/40MHz সমর্থন করে
867Mbps পর্যন্ত ডেটা রেট সহ 11AC 2T2R মোড সমর্থন করে৷
300Mbps পর্যন্ত ডেটা রেট সহ 11N 2T2R মোড সমর্থন করে
সমর্থন 256/64/16/8-QAM, QPSK, BPSK, MCS0 ~ MCS15

এনক্রিপশন

4/128 বিট, WEP, WPA, এবং WPA2 ওয়্যারলেস এনক্রিপশন

QoS

অ-সমর্থন

SNMPv2 বা v3

অ-সমর্থন

ইথারনেট ইন্টারফেস

10/100Mbps ইথারনেট পোর্টের জন্য 1 x RJ45 (বিকল্প)

এলইডি

l পাওয়ার, রাউটার, ইথারনেট, WPS (সবুজ রঙ)
l অবস্থান নির্দেশক- লাল: খুব কাছাকাছি &খুব দূরে; নীল: রাউটার সিগন্যাল ধরতে ভাল

বোতাম

l পাওয়ার (চালু/বন্ধ)
l WPS
l ব্যান্ড নির্বাচন
l রিসেট (পিনহোল)

খরচ

12W

পরিবেশের প্রয়োজনীয়তা

অপারেটিং তাপমাত্রা

0ºC-45ºC

স্টোরেজ তাপমাত্রা

-20ºC-70ºC

অপারেটিং আর্দ্রতা

10%-90%, নন-কন্ডেন্সিং

স্টোরেজ আর্দ্রতা

5%-90%, নন-কন্ডেন্সিং

পাওয়ার সাপ্লাই

পাওয়ার সাপ্লাই-এ বিল্ট-

EMC এবং নিরাপত্তা

রেগুলেটরি কমপ্লায়েন্স

সিই

নিরাপত্তা প্রবিধান

FCC

গ্রিন স্ট্যান্ডার্ড

RoHS

শারীরিক মাত্রা

শারীরিক বৈশিষ্ট্য

L x W x H: 100 মিমি x 70 মিমি x 75 মিমি

ওজন

100g

FAQ

প্রশ্ন: কনফিগারেশন ত্রুটির পরে কীভাবে ডিফল্ট সেটিংস লোড করবেন?

উত্তর: ফ্যাক্টরি ডিফল্ট সেটিংস পুনরুদ্ধার করতে, ডিভাইসটি চালু করুন এবং প্রায় 1 সেকেন্ডের জন্য রিসেট বোতাম টিপুন, তারপর এটি ছেড়ে দিন।
ডিএসএল রাউটারের ডিফল্ট আইপি ঠিকানা এবং সাবনেট মাস্ক যথাক্রমে 192.168.1.1 এবং 255.255.255.0। ডিভাইসের নীচে স্টিকারে ডিফল্ট ব্যবহারকারীর নাম এবং পাসওয়ার্ড খুঁজুন।

প্রশ্ন: আমি যদি রাউটারের ওয়েব UI এ লগ ইন করতে না পারি তাহলে আমার কী করা উচিত?

উত্তর: নিম্নলিখিত সমাধানগুলি চেষ্টা করুন এবং আবার লগ ইন করুন:
● নিশ্চিত করুন যে ইন্টারনেট সংযোগ সহ আপনার ইথারনেট কেবলটি রাউটারের WAN পোর্টে প্লাগ করা আছে, ল্যান পোর্টে নয়৷
● নিশ্চিত করুন যে আপনার ওয়্যারলেস ডিভাইস রাউটারের SSID এর সাথে সংযুক্ত আছে।
● নিশ্চিত করুন যে আপনার তারযুক্ত ডিভাইসগুলি ইথারনেট কেবলের মাধ্যমে রাউটারের পোর্ট 1, 2, বা 3/IPTV-এর সাথে সঠিকভাবে সংযুক্ত রয়েছে৷ এছাড়াও, নিশ্চিত করুন যে ডিভাইসগুলি স্বয়ংক্রিয়ভাবে একটি IP ঠিকানা প্রাপ্ত করতে এবং স্বয়ংক্রিয়ভাবে DNS সার্ভার ঠিকানাগুলি প্রাপ্ত করার জন্য সেট করা আছে৷
● ওয়েব ব্রাউজার পরিবর্তন করুন এবং তারপর আবার লগ ইন করুন৷
● রাউটার রিসেট করুন এবং আবার লগ ইন করুন।

গরম ট্যাগ: ডুয়াল ব্যান্ড ওয়াইফাই 5 রিপিটার, চায়না ডুয়াল ব্যান্ড ওয়াইফাই 5 রিপিটার নির্মাতারা

অনুসন্ধান পাঠান
আমাদের সাথে যোগাযোগ করুনযদি কোন প্রশ্ন থাকে

আপনি ফোন, ইমেল বা নীচের অনলাইন ফর্মের মাধ্যমে আমাদের সাথে যোগাযোগ করতে পারেন। আমাদের বিশেষজ্ঞ শীঘ্রই আপনার সাথে যোগাযোগ করবেন।

এখন যোগাযোগ করুন!